Will I need to install the ad network’s SDK when mediating through MobFox?

There are several networks that we have a server-to-server connection to, for which you will not have to install the associated network’s SDK. You will only need the MobFox SDK in your app. There are additional networks you can access through mediation that will require you to install the associated network’s SDK as well as the MobFox SDK and adapter for said network. For a list of the networks we are connected with and connection type please visit theConfigure Ad Networks pageon the MobFox platform by navigating to Publisher > Configure Ad Networks.